Post Reply 
 
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
ZevenOS4.0 USB Install Problem
11-19-2012, 11:38 AM
Post: #1
ZevenOS4.0 USB Install Problem
Servus Alle,

Wollte ZevenOS4.0 per USB auf deinem IBM Thinkcentre Pent IV mit 375 MB installieren.

Habe per Unetbootin das Iso mit einer Persistenz von 1GB auf einem 2GB USB STick installiert. Bootet in das Installermenü, wähle dann Try without installing ( Install ZevenOS funktioniert nicht) und beim booten kommt das Zeven Logo, der gelbe Balken, dann ein schwarzer Bildschirm und das war's. Eine COM DVD mit vielen Distros läuft Mint problemlos hoch zum installieren. Angeschlossen sind eine SATA FP und ein ATA DVD. Jemand eine Idee??
Find all posts by this user
Quote this message in a reply
11-19-2012, 01:02 PM (This post was last modified: 11-19-2012 01:03 PM by leszek.)
Post: #2
RE: ZevenOS4.0 USB Install Problem
Bootet es denn im abgesicherten Grafikmodus ?
Und was für eine Grafikkarte steckt da drinnen ?
Visit this user's website Find all posts by this user
Quote this message in a reply
11-19-2012, 07:18 PM (This post was last modified: 11-19-2012 10:01 PM by mamas.)
Post: #3
RE: ZevenOS4.0 USB Install Problem
(11-19-2012 01:02 PM)leszek Wrote:  Bootet es denn im abgesicherten Grafikmodus ?
Und was für eine Grafikkarte steckt da drinnen ?

Werde ich gleich mal überprüfen. Allesamt haben die Rechner ( versuchte es noch an 2 Acer Pent IV PC'S) onboard Grafikkarten. Feedback kommt sobald als möglich!

Habe über die Tab Taste die startzeile erreicht - dort war persistent als Bootparameter nach "--" eingetragen. Habe diesen gelöscht, failsafe eingegeben und problemlos gebootet. Jetzt installiere ich gerade den ersten PC. Bin gespannt ob alles korrekt bootet.
Kann das nur an der Grafikkarte gelegen haben oder hat dies etwas mi der persistenz konfiguration - die ich bei der unetbootin beschreibung angab - zu tun?
Find all posts by this user
Quote this message in a reply
Post Reply 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)