Post Reply 
 
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
GPG Error when using apt-get update
04-27-2017, 09:53 PM
Post: #4
RE: GPG Error when using apt-get update
You need to refresh the repo list again after adding the GPG key.
Visit this user's website Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
RE: GPG Error when using apt-get update - leszek - 04-27-2017 09:53 PM

Forum Jump:


User(s) browsing this thread: 1 Guest(s)